IPB
2 Pages V  < 1 2  
Closed TopicStart new topic
> Ebuddy Problem
k3v1n11
post Jan 16 2011, 10:20 AM
Post #16





Group: Partial Members
Posts: 10
Joined: 7-January 11
Member No.: 8631668



I think the problem is with the access point, but I do not know how to configure ebuddy or nimbuzz
Go to the top of the page
 
+Quote Post
k3v1n11
post Jan 16 2011, 10:56 AM
Post #17





Group: Partial Members
Posts: 10
Joined: 7-January 11
Member No.: 8631668



# Go to the menu Settings;
# Choose Configuration settings;
# Choose Personal configuration settings;
# Choose options > Add new;
# Scroll down and choose Access point;
# Choose Access point settings;
# Leave Data bearer on 'Packet data';
# Choose Bearer settings;
# Make sure that the Packet data access point, username and password equal to the mobile internet settings (for your operator settings, check the Internet Settings Wizard here);
# Go far back to the menu Configuration settings;
source : http://www.ebuddy.com/mobilebeta/support.php
Go to the top of the page
 
+Quote Post
inakhe
post Jan 16 2011, 12:25 PM
Post #18





Group: Super Members
Posts: 1070
Joined: 12-March 10
From: Blue Hills & Green Valleys
Member No.: 7047175



QUOTE (k3v1n11 @ Jan 16 2011, 11:26 PM) *
# Go to the menu Settings;
# Choose Configuration settings;
# Choose Personal configuration settings;
# Choose options > Add new;
# Scroll down and choose Access point;
# Choose Access point settings;
# Leave Data bearer on 'Packet data';
# Choose Bearer settings;
# Make sure that the Packet data access point, username and password equal to the mobile internet settings (for your operator settings, check the Internet Settings Wizard here);
# Go far back to the menu Configuration settings;
source : http://www.ebuddy.com/mobilebeta/support.php

(IMG:style_emoticons/default/clap.gif) got it finally?
Go to the top of the page
 
+Quote Post
eliasjan
post Jan 23 2011, 01:23 AM
Post #19





Group: Super Members
Posts: 784
Joined: 19-August 10
From: Heart Of Asia
Member No.: 7917661



QUOTE (k3v1n11 @ Jan 16 2011, 10:26 PM) *
# Go to the menu Settings;
# Choose Configuration settings;
# Choose Personal configuration settings;
# Choose options > Add new;
# Scroll down and choose Access point;
# Choose Access point settings;
# Leave Data bearer on 'Packet data';
# Choose Bearer settings;
# Make sure that the Packet data access point, username and password equal to the mobile internet settings (for your operator settings, check the Internet Settings Wizard here);
# Go far back to the menu Configuration settings;
source : http://www.ebuddy.com/mobilebeta/support.php

Wow You Finally Helped your Self (IMG:style_emoticons/default/clap.gif)
Go to the top of the page
 
+Quote Post
drkhubaib79
post Jun 9 2011, 01:26 AM
Post #20





Group: Super Members
Posts: 934
Joined: 16-July 10
Member No.: 7740250



Use ninbuzz it is best.
Go to the top of the page
 
+Quote Post
anil8664
post Jun 9 2011, 01:56 AM
Post #21





Group: Super Members
Posts: 1045
Joined: 3-April 11
From: Gujarat ,INDIA
Member No.: 9036565



Call customer care and ask 4 net setting.
Go to the top of the page
 
+Quote Post
sunnykhare12345
post Jun 9 2011, 05:16 AM
Post #22





Group: Super Members
Posts: 706
Joined: 13-February 11
Member No.: 8809469



got it
Go to the top of the page
 
+Quote Post
jinxslave
post Jun 14 2011, 03:07 AM
Post #23



Group Icon

Group: Gone
Posts: 654
Joined: 7-February 11
Member No.: 8782578



QUOTE (k3v1n11 @ Jan 7 2011, 09:42 AM) *
Hello,
I use a Nokia 6300 that I recently downloaded Ebuddy I buy, I also configured my mobile internet on orange world of CI, but when I run the application Ebuddy, an error message and tell :

FAIL CONNEION
Your internet settings must be enabled for Java applications.


help me solve my problem please

above.
Go to the top of the page
 
+Quote Post
Saikrishna95
post Jun 14 2011, 03:58 AM
Post #24





Group: Super Members
Posts: 522
Joined: 11-April 11
Member No.: 9070594



(IMG:style_emoticons/default/thumbsup.gif)
Go to the top of the page
 
+Quote Post
mkgk
post Jun 15 2011, 02:51 AM
Post #25





Group: Validating
Posts: 87
Joined: 11-March 11
From: Bangalore,Karnataka,India
,Asia
Member No.: 8930882



Did not understand

(IMG:http://www.dumpyourphoto.com/files2/62421/medium/XJhNp45xi.jpg)
Go to the top of the page
 
+Quote Post
mkgk
post Jun 15 2011, 02:52 AM
Post #26





Group: Validating
Posts: 87
Joined: 11-March 11
From: Bangalore,Karnataka,India
,Asia
Member No.: 8930882



Use Skype,Nimbuzz or Rocketalk


(IMG:http://www.dumpyourphoto.com/files2/62421/medium/XJhNp45xi.jpg)
Go to the top of the page
 
+Quote Post
vprocks
post Jun 18 2011, 03:12 PM
Post #27





Group: Super Members
Posts: 758
Joined: 28-June 10
Member No.: 7641685



i refer u nimbuzz
i am using it for quite long and its the best
Go to the top of the page
 
+Quote Post
mohamedali05
post Jun 18 2011, 06:31 PM
Post #28



Group Icon

Group: Dedicated Artist
Posts: 1445
Joined: 14-December 10
Member No.: 8522299



You got your answers
Go to the top of the page
 
+Quote Post
Guest_cybercafe2028_*
post Jun 18 2011, 09:14 PM
Post #29





Guests






check your phone internet settings...
change the profile like if your current is internet, then make it to gprs like that. got it..
just change the profile and save it...
and run ebuddy again...
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Closed TopicStart new topic

 

Lo-Fi Version Time is now: 26th September 2018 - 04:12 AM