IPB
2 Pages V  < 1 2  
Reply to this topicStart new topic
> Qt Relates Help Needed...., QT UPGRADE ERROR....need solution..
ajayc7
post Dec 24 2012, 09:05 AM
Post #16





Group: Partial Members
Posts: 179
Joined: 24-October 12
From: India
Member No.: 16316477



One of the best options is to install some apps with smart installer pack. And to get this you may try the YouTube downloader app by pico brothers. Just download and install it. It'll ask for further downloads and your problem will be solved. Or try the app called Nokia bubbles. Manual installing of qt may not help.
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Reply to this topicStart new topic

 

Lo-Fi Version Time is now: 25th October 2014 - 03:19 AM