IPB
> Qt Relates Help Needed...., QT UPGRADE ERROR....need solution..
arif706
post May 22 2012, 09:49 PM
Post #1





Group: Partial Members
Posts: 22
Joined: 26-December 09
Member No.: 6566067



hellow friends ,,,i have a nokia n8 and its CFW is 024.001.C0401 ..i have installed QT 4.07(3)+ QT mobility 1.01(2) .....but now most of
the apps are requiring the latest QT otherwise they are not installing
(such as :voice screenshot,compass,campro,drawing board etc .) so i
downloaded a new QT which contains QT 4.07(401) +QT mobility 1.2.0
....when i completely+freshly formated my n8's set+mass memory and
start installing that latest QT ,my n8 shows " Unable to install" thus, i cant
install the latest QT and cant use so many usefull apps ...plz help
me...what to do... what can be the problem ? and whats the solution
???plz help me...]
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic

 

Lo-Fi Version Time is now: 11th July 2014 - 06:20 PM