IPB
 
Closed TopicStart new topic
> Uploading Problem
abhishek7777
post Oct 17 2009, 04:39 AM
Post #1





Group: Members
Posts: 238
Joined: 1-June 09
Member No.: 5273820



when i upload themes for sony ericsson sometimes it shows that required field is empty can u tell me what is that and how to solve that?
Go to the top of the page
 
+Quote Post
FRIPTO
post Oct 18 2009, 11:27 AM
Post #2





Group: Partial Members
Posts: 9
Joined: 24-August 09
Member No.: 5818688



Namaskar Abhishek,
I have seen many uploads followed by your name, keep up the good work.
When it says the required field is empty it means that you have not provided the required information like category where upload will be placed, or handset information etc. which you will be knowing well of you do so. But if even after putting up the required info still it shows same problem you can report a bud to the moderators.
Hope you got the point.
Chal best of luck yaar. Chak de phatte.

This post has been edited by FRIPTO: Oct 18 2009, 11:41 AM
Go to the top of the page
 
+Quote Post
henazi
post Oct 23 2009, 08:19 AM
Post #3





Group: Partial Members
Posts: 5
Joined: 12-June 09
Member No.: 5351355



hi thr........

this is a vry smpl kind of problem u r facing. when u r getting this message it means either or some of the fields required for uploading u hv left blank or hs been nt properly filed.

hr r the sequence of steps u need to follow......
1.select the mobile model for upload
2. select the catagory for upload
3. a new window will appear asking for ur title of upload genere of upload n thn ur orginal file for upload.select n fill them duly.
4. add tags to ur upload if u wnt 2.
5. click on submit.

if u follow these few steps right m sure it will solve ur problem.

Go to the top of the page
 
+Quote Post

Closed TopicStart new topic

 

Lo-Fi Version Time is now: 30th August 2014 - 11:23 AM